Excel: Auf einen bestimmten Wert runden

Werte und Rechenergebnisse können Sie in Excel runden. Die Anzahl der Nachkommastellen, auf die Sie runden möchten, können Sie festlegen. Was aber, wenn Sie einen Wert auf einen bestimmten Anteil runden möchten? Nehmen wir an, es sollen alle Beträge auf die nächsten 50 Cent auf- oder abgerundet werden.

In diesem Fall verwenden Sie die Formel

=RUNDEN(C2/0,5;0)*0,5

Excel - Runden

Dabei ist C2 der Bezug auf die Zelle, deren Inhalt Sie runden möchten.

Artikel drucken